Forum Non-Officiel de Guild Wars !

Connexion
La date/heure actuelle est Mar 25 Sep - 19:43 (2018) - créer un forum
Voir les messages sans réponses
Nouveau ! Le Forum est traduis en anglais, clique ici pour traduire.
Nouveau ! Le site du forum vient d'ouvrir ces portes !! Cliquer ici !
J'ai un bug...

 
Poster un nouveau sujet   Répondre au sujet    Guilds Wars Index du Forum -> Le Forum -> Bugs... (Voir aussi le via/Contact)
Sujet précédent :: Sujet suivant  
Auteur Message
Invité
Invité

Hors ligne




MessagePosté le: Ven 14 Sep - 19:14 (2007)
Sujet du message: J'ai un bug...
Répondre en citant

Bsr

g un bug qen je vé sur ce forum
pk? y'a un truc d'erreur de merde qui me fais trop chier ! Evil or Very Mad

on peus résoudre mon problème svp ?


Revenir en haut
Publicité






MessagePosté le: Ven 14 Sep - 19:14 (2007)
Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Larax
Webmaster
Webmaster

Hors ligne

Inscrit le: 09 Sep 2007
Messages: 51
Masculin Sagittaire (22nov-21déc) 狗 Chien
kilos (Or): 4 639
Moyenne de kilos ( Or): 90,96
Nom sur Guild Wars: Trifal Heros
Niveau :: 18

MessagePosté le: Ven 14 Sep - 19:17 (2007)
Sujet du message: J'ai un bug...
Répondre en citant

Le langage SMS et interdit !


[Bug pris en compte]  

Nous essayerons de faire tout notre possible afin de remédier cela.
Nous ferons ceci dans les plus bref délai.
Et change ton vocabulaire.

En espèrant que votre problème sois résolu.
_________________
[MP] <= No


Dernière édition par Larax le Sam 29 Sep - 15:20 (2007); édité 2 fois
Revenir en haut
Visiter le site web du posteur
Invité
Invité

Hors ligne




MessagePosté le: Sam 15 Sep - 16:03 (2007)
Sujet du message: J'ai un bug...
Répondre en citant

Yop !

Mici sa march!
ya pu la paj d'éreur !! Razz


Revenir en haut
Larax
Webmaster
Webmaster

Hors ligne

Inscrit le: 09 Sep 2007
Messages: 51
Masculin Sagittaire (22nov-21déc) 狗 Chien
kilos (Or): 4 639
Moyenne de kilos ( Or): 90,96
Nom sur Guild Wars: Trifal Heros
Niveau :: 18

MessagePosté le: Sam 15 Sep - 16:10 (2007)
Sujet du message: J'ai un bug...
Répondre en citant

Langage SMS interdit !

[bug résolu] 




De rien mais s'il te plaît, évite le langage SMS.
_________________
[MP] <= No


Revenir en haut
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 19:43 (2018)
Sujet du message: J'ai un bug...

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Guilds Wars Index du Forum -> Le Forum -> Bugs... (Voir aussi le via/Contact) Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2007, 2008 phpBB Group
Guild Wars theme by Larax
Guild Wars Corporation. Tout droit reservé.
Traduction par : phpBB-fr.com
Toute reproduction interdite, demander aux Webmasters du forum.
referencement de votre site ou blog Référencmeent dans les annuaires suivant : annuaire gratuit, annuaire de la souris, un repertoire de sites gratuit, annuaire des loups, repertoire de sites, annuaire internet ours malin, poisson du net, un site de rhinocéros, annuaire internet hippocool et web annuaire viking. Sites référencés par création de sites internet et referencement google gratuit.
©Copyright | « Guild Wars - Le forum »